Projektverwaltung
Als PDF herunterladenÜbersicht
Mit Backstage können Sie Leuchtkästen, Downloads und Finanzdokumente zu übersichtlichen Projekten zusammenfassen. Jedes Projekt kann mehrere Unterprojekte enthalten, von denen jedes einen eigenen Status besitzt. Gleichzeitig verwaltet das System einen übergeordneten Gesamtstatus für das gesamte Projekt. So kann ein Projekt wie etwa eine „Van-Gogh-Ausstellung“ verschiedene Unterprojekte umfassen, zum Beispiel einen Katalog, ein Magazin oder ein Plakat.
Diese Struktur ermöglicht klare Auswertungen, wie etwa Gesamtübersichten der Projektkosten.
Das Modul Projektverwaltung ermöglicht es Ihnen, neue Projekte anzulegen und bestehende zu verwalten.
Projekte können direkt aus den Kundendaten heraus erstellt werden.
Hinweis
Dieses Modul ist auf Anfrage verfügbar.
Kontaktieren Sie uns unter support@picturemaxx.com, um zu erfahren, wie es Ihren Anwendungsfall unterstützt, und um die Aktivierungsmöglichkeiten zu besprechen.
Neues Projekt erstellen
Folgen Sie den untenstehenden Schritten, um ein neues Projekt entweder direkt aus den Kundendaten oder über das Modul Projektverwaltung anzulegen.
- Öffnen Sie das Fenster Neues Projekt über eine der folgenden Optionen:
- Vertrieb > Kunden > Kunden, öffnen Sie einen Kundenstammsatz, wechseln Sie zum Tab Projekte, und klicken Sie auf Neues Projekt erstellen, oder
- Projektverwaltung > Projekte und wählen Sie Bearbeiten > Neu.
- Weisen Sie im Fenster Neues Projekt einen Kunden zu::
- Wenn Sie aus dem Kundenstammsatz gestartet haben, ist der Kunde bereits vorausgewählt.
- Wenn Sie über Projektverwaltung > Projekte gestartet haben, klicken Sie auf Stammdatensatz wählen. Im Dialog Kunden / Übersicht haben Sie zwei Möglichkeiten:
- Wählen Sie einen bestehenden Kunden aus der Liste und klicken Sie auf Auswählen, oder
- Wechseln Sie zum Tab Neu erstellen, um neue Kundendaten einzugeben.
- Geben Sie die Stammdaten für das Projekt ein (mit * gekennzeichnete Felder sind Pflichtfelder).
- Geben Sie einen Namen für das Projekt ein.
- Der Kundenname wird automatisch ausgefüllt, sobald ein Kunde zugewiesen wurde.
- Das Feld Bearbeiter zeigt automatisch den zuständigen Verkäufer an, sobald der Kunde zugewiesen wurde.
- Setzen Sie den Status auf Offen, Geschlossen oder Inaktiv.
- Das Erstellungsdatum wird automatisch auf das aktuelle Datum gesetzt.
- Geben Sie Veröffentlichungsdatum und Vertragsende ein.
- Die Option Verwendungsnachweise nachverfolgen ist standardmäßig aktiviert. Sie sendet automatische Erinnerungen, wenn der Nutzungsnachweis nicht innerhalb von 30 Tagen eingeht.
- Wählen Sie im Abschnitt Berechtigungen die Zugangsgruppen aus, die dieses Projekt sehen dürfen.
- Sie können außerdem Zugänge gewähren, damit das Projekt im Webshop sichtbar wird.
- Geben Sie unter Individual-Felder zusätzliche Projektdetails ein, sofern vorhanden.
- Bestätigen Sie mit Speichern.

Fenster „Neues Projekt“: Stammdatensatz wählen

Fenster „Neues Projekt“
Tipp
Abweichender Stammdatensatz für umsatzrelevante Belege
Wenn in den aus dem Projekt erzeugten Finanzdokumenten (Tab Belege) die Liefer- und Rechnungsadresse voneinander abweichen sollen, aktivieren Sie Abweichender Stammdatensatz für umsatzrelevante Belege und wählen Sie anschließend die gewünschte Rechnungsadresse aus.
Weitere Informationen finden Sie in der FAQ Liefer- und Rechnungsanschriften.

Abweichender Stammdatensatz für umsatzrelevante Belege
Unterprojekt erstellen
Sie können ein oder mehrere Unterprojekte anlegen, die zu diesem Projekt gehören. Eine Van-Gogh-Ausstellung kann beispielsweise Unterprojekte wie einen Katalog, ein Magazin oder ein Plakat umfassen.
So erstellen Sie ein Unterprojekt:
- Öffnen Sie unter Projektverwaltung > Projekte ein bestehendes Projekt und wechseln Sie zum Tab Unterprojekte.
- Wählen Sie Unterprojekte bearbeiten > Neu.
- Geben Sie die Details des Unterprojekts ein (einige Felder werden automatisch aus dem Hauptprojekt übernommen).
- Klicken Sie auf Speichern.
Tabs eines Projekts
Die folgenden Tabs stehen zur Verwaltung von Projekten und Unterprojekten zur Verfügung:

Tabs eines Projekts
Projekt
Zeigt alle Stammdaten sowie die Steuerelemente zur Vergabe von Berechtigungen für die Ansicht des Projekts.
Historie
Zeigt ein Protokoll aller Aktionen, die an diesem Projekt durchgeführt wurden.
Kontakthistorie
Zeigt alle Kontaktaktivitäten im Zusammenhang mit dem Projekt an (z. B. E‑Mails, Telefonate, Besuche).
Unterprojekte
Listet die mit diesem Projekt verknüpften Unterprojekte auf. Die Anzahl der Unterprojekte wird in Klammern angezeigt.
Belege
Enthält alle Finanzdokumente, die diesem Projekt zugeordnet sind. Hier können Sie ein neues Dokument erstellen: Wählen Sie einen Dokumenttyp und das zugehörige Projekt aus und klicken Sie anschließend auf Neu Erstellen.
Hinweis
Weitere Informationen zur Erstellung von Finanzdokumenten finden Sie in der FAQ Finanzdokumente erstellen.
Übernahme
Enthält Steuerelemente, um Daten von einem Finanzdokument in ein anderes zu übertragen – zum Beispiel von einem Angebot zu einem Lieferschein.
- Wählen Sie den Beleg-Typ aus, den Sie erstellen möchten, sowie das zugehörige Projekt.
- Filtern Sie die vorhandenen Belege und wählen Sie das zugehörige Projekt aus.
- Wählen Sie die Positionen aus, die in das neue Dokument übernommen werden sollen, und klicken Sie anschließend auf neu erstellen aus selektierten Positionen.
- Das Dokument wird erstellt. Klicken Sie auf Save.

Projekte / Bearbeitung> Tab „Übernahme“
Medienauswahl
Listet alle Mediendateien auf, die in den Projektdokumenten (und Unterprojekten) verwendet werden.
Dokumentenverwaltung
Ermöglicht das Hochladen aller Anhänge, die zum Projekt gehören – zum Beispiel Verträge oder Verwendungsnachweise.
Benachrichtigungen
Geben Sie an, welche Benutzer oder Zugangsgruppen Benachrichtigungen erhalten sollen, wenn sich das Projekt ändert oder wenn sein Status aktualisiert wird.
Hinweis
Das System benachrichtigt automatisch die verantwortliche Person, sobald jemand einen Eintrag zur Kontakthistorie hinzufügt oder ihr zuweist.
Projekte verwalten
Sie können auf Projekte zugreifen über:
- Vertrieb > Kunden > Tab Projekte
- Projektverwaltung > Projekte.
In der Projektübersicht können Sie die Tabellenspalten konfigurieren, um genau die Informationen anzuzeigen, die Sie benötigen.
Hinweis
Über die integrierten Tabellenfunktionen lassen sich die Datensätze suchen, filtern und sortieren. Genauere Informationen zu diesen Funktionen sowie die Einrichtung eigener Ansichten oder die Verwendung der Exportfunktion werden Ihnen im FAQ Erweiterte Tabellenansicht näher erläutert.
In der Projektübersicht können Sie:
Einen neuen Eintrag erstellen
- Wählen Sie Bearbeiten > Neu.
Einen bestehenden Eintrag bearbeiten
- Doppelklicken Sie auf den Namen, oder
- wählen Sie den Eintrag aus und klicken Sie auf Bearbeiten > Öffnen.
Einen bestehenden Eintrag kopieren
- Wählen Sie den gewünschten Datensatz aus und klicken Sie auf Bearbeiten > Kopieren.
Einen Eintrag löschen
- Wählen Sie den Datensatz aus und klicken Sie auf Bearbeiten > Löschen.

Projektübersichts-Fenster > Menü „Bearbeiten“
Projektvorlage erstellen
Sie können basierend auf einem bestehenden Projekt eine Vorlage erstellen, um bestimmte Felder automatisch vorab auszufüllen.
Öffnen Sie dazu das Projekt und gehen Sie zu Vorlagen > Als Vorlage speichern.
Anschließend können Sie die Vorlage entweder über das Vorlagen‑Menü oder unter Projektverwaltung > Vorlagen > Projektvorlagen auswählen.

Projekt-Fenster: Als Vorlage speichern