Honorarabrechnungen
Als PDF herunterladenÜbersicht
An jedem Monatsende können Sie per Knopfdruck die Honorarabrechnungen Ihrer Medienzulieferer erzeugen lassen. Sie können automatisch Umsatzberichte für Ihre Lieferanten (Urheber und Partner) erstellen, basierend auf verbuchten Zahlungen (Rechnungsposten), Metadaten (Autornummer) und Vertragsdaten, die im beim entsprechenden Medienzulieferer hinterlegt sind (z.B. Verteilungsschlüssel).
Bevor Sie beginnen
Bevor Sie Honorarabrechnungen erstellen, stellen Sie sicher, dass die folgenden Schritte in Backstage abgeschlossen sind:
- Richten Sie Urheber (Fotografen) ein.
- Erstellen Sie einen Upload-Ordner.
- Konfigurieren Sie einen Aktionsablauf und weisen Sie diesen dem Upload-Ordner zu.
Hinweis
Ausführliche Anweisungen zur Konfiguration dieser Schritte finden Sie unter Datenanlieferung durch neuen Fotografen.
Vertragsdaten (nur für Fotografen, die keine vollständigen Rechte haben)
Der Vertrag, der mit einer Mediendatei verknüpft ist, bestimmt die Lizenzgebühren, die der Fotograf aus dem Verkauf dieser Datei erhält. Daher muss für jeden Ihrer Fotografen, der nicht vollständig eigene Inhalte bereitstellt, ein Vertrag abgeschlossen werden.
Der erste Vertrag, den Sie eingeben, ist der Standardvertrag des Fotografen und wird mit allen seinen Mediendateien verknüpft. Bei Bedarf können Sie weitere Verträge mit unterschiedlichen Bedingungen erstellen und dann verschiedene Verträge für verschiedene Mediendateien auswählen.
So legen Sie Vertragsdetails und Vertragsbedingungen fest:
- Gehen Sie zu Beschaffung > Urheber und wählen Sie einen Fotografeneintrag aus der Übersicht aus.
- Wählen Sie in den Stammdaten des Fotografen den Tab Vertrag.
- Wählen Sie im Feld Abrechnungsperiode aus, wie oft der Fotograf bezahlt werden soll.
- Manchmal haben Fotografen einen geringen Betrag an Honoraren. Sie können festlegen, dass die Honorarabrechnung eines Fotografen erst ab einem bestimmten Mindestbetrag erstellt wird. Aktivieren Sie dazu die Checkbox Abrechnung einschränken und geben Sie den Mindestbetrag ein.
- Klicken Sie auf Speichern.
_
_
Urheber-Stammdaten > Tab Vertrag
- Klicken Sie auf den Sub-Tab Vertragskonditionen.
- Wählen Sie Vertragskonditionen bearbeiten > Neu.
- Lassen Sie das Feld Vertragsnummer leer (es wird automatisch auf der Grundlage Ihrer Nummernkreiseinstellungen unter Administration > Firmeneinstellungen > Nummernkreise ausgefüllt).
- Geben Sie in das Feld Name einen beschreibenden Namen für den Vertrag ein (z. B. 40% Standardvertrag - Jim Smith)
- Hinweis: Ein beschreibender Name ist besonders wichtig, wenn ein Fotograf mehrere Verträge hat).
- Geben Sie in das Feld Vertragsdatum das Datum ein, an dem der Vertrag in Kraft treten soll.
- Geben Sie im Bereich Vertragskonditionen den Prozentsatz oder Betrag ein, den der Fotograf für den Verkauf jeder Mediendatei erhalten soll, die mit diesem Vertrag verbunden ist.
- Klicken Sie auf Speichern.

Urheber-Stammdaten > Tab Vertrag: Vertragskonditionen
Hinweis
Falls erforderlich, können Verträge komplexer sein, mit Datumsbeschränkungen, Ausnahmen auf der Grundlage von Metadaten, usw.
Ländereinschränkungen einrichten (optional)
Wenn der Fotograf irgendwelche Einschränkungen hat (z.B. nur in den Vereinigten Staaten vertrieben werden kann), dann
- Öffnen Sie den Reiter Rechte.
- Wählen Sie Rechte bearbeiten > Neu.
- Die Schnittstelle für Rechte führt Sie durch die Einstellungen, je nachdem, welche Art von Beschränkung Sie wünschen.

Urheber-Stammdaten > Tab Rechte
Hinweis
Senden Sie eine E-Mail an support@picturemaxx.com, wenn Sie Hilfe bei der Einrichtung bestimmter Rechte benötigen.
Honorarabrechnungen erstellen
Um den Abrechnungslauf zur Erstellung der Honorarabrechnungen zu starten, gehen Sie bitte wie folgt vor:
- Navigieren Sie zu Finanzen > Honorarabrechnungen > Abrechnungslauf.
- Hinterlegen Sie im Feld Rechnungsdatum jenes Datum, welches auf jeder Honorarabrechnung ausgegeben werden soll.
- Definieren Sie im Bereich Abrechnungszeitraums den Datumsbereich, innerhalb dessen die Zahlungseingänge für die Honorarabrechnungserstellung berücksichtigt werden sollen.
- Um zusätzliche Honorarabrechnungen für Lieferanten zu erstellen, die innerhalb der ausgewählten Zeiträume bereits abgerechnet wurden, aktivieren Sie die Option Bereits abgerechnete Urheber erneut abrechnen.
- Soll die Erstellung der Honorarabrechnungen nur für einen bestimmten Stammdatenbereich erfasst werden, hinterlegen Sie diesen im Feld Stammdatenbereich. Diesen können Sie mit Hilfe der „..“-Buttons einfach auswählen.
- Im Bereich Abrechnungskriterien können Sie festlegen, wie Teilzahlungen behandelt werden sollen. Dies ist relevant, wenn Sie Teilzahlungen auf offene Rechnungen buchen:
- Wählen Sie Mehrere Zahlungen pro Rechnungsposten zu einem Eintrag zusammenfassen, um zu vermeiden, dass jede Zahlung separat in den Umsatzberichten aufgeführt wird.
- Wählen Sie Nur 100% bezahlte Posten abrechnen, wenn Sie möchten, dass Umsätze erst dann im Umsatzbericht eines Lieferanten erscheinen, wenn der Posten vollständig bezahlt ist.
- Sie können für bestimmte Szenarien festlegen, ob die Option Überzahlungen ausschütten aktiviert oder deaktiviert werden soll.
- Wählen Sie das Optionsfeld Alle Posten der aktuellen Selektion abrechnen, um alle Artikel mit Zahlungen einzubeziehen, die innerhalb des von Ihnen angegebenen Datumsbereichs gebucht wurden.
- Wählen Sie Nur die Markierte Posten der aktuellen Selektion abrechnen und wählen Sie dann die einzelnen Artikel aus, die Sie in den Bericht aufnehmen möchten.

Konfiguration des Abrechnungslaufs in den Honorarabrechnungen
- Um einzusehen, welche Medien in den Honorarabrechnungen aufgeführt werden, klicken Sie im Bereich Vorschau der aktuellen Medien und Zahlungen für den Abrechnungslauf auf den Button Selektion anzeigen.
- Sind die gewünschten Einstellungen getroffen, können Sie über den Button Honorarabrechnungen erstellen die automatische Erfassung der Belege starten. Je nach der Menge der zu verarbeitenden Daten, kann dieser Vorgang einige Minuten dauern. Sie können feststellen, ob der Lauf abgeschlossen ist, indem Sie zum Tab Erledigte Abrechnungsläufe wechseln.
Hinweis
Im Tab Erledigte Abrechnungsläufe können Sie einsehen, mit welchen Einstellungen und Zeiträumen die Abrechnungsläufe durchgeführt wurden.

Übersicht der erledigten Abrechnungsläufe
Generierte Honorarabrechnungen anzeigen, verwalten und veröffentlichen
Alle automatisch erzeugten Honorarabrechnungen werden unter Finanzen > Honorarabrechnungen > Honorarabrechnungen aufgeführt.
Um die Details der Honorarabrechnungen einzusehen, können Sie die einzelnen Belege entweder per Doppelklick oder über Bearbeiten > Öffnen aufrufen.
Ansichten anpassen
Sie können benutzerdefinierte Ansichten erstellen, ähnlich wie bei Rechnungen, um alle benötigten Felder anzuzeigen.
- Um alle Positionen (Einzelposten) in Verkaufsberichten in einer Ansicht anzuzeigen, wählen Sie im Menü Ansicht die Option Positionen aus.
Honorarabrechnungen bearbeiten
Bei Bedarf können Sie Honorarabrechnungen manuell anpassen, beispielsweise um weitere Artikel hinzuzufügen.
Honorarabrechnungen buchen
Sobald die Honorarabrechnungen fertiggestellt sind, können Sie sie unter Finanzen > Offene Postenverwaltung > OP und Zahlungen buchen (Bearbeiten > Als OP verbuchen).
Wichtig
Sobald Sie ein Finanzdokument veröffentlicht haben, können Sie es nicht mehr bearbeiten.